Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Nach mehrfacher Nachfrage habe ich die Spendenseite eingerichtet: Jetzt hier spenden und die Entwicklung der ModAPI unterstützen
  • Spielpfad angeben funktioniert nicht

    RobertimWALD - - Archiv

    Beitrag

    Ich kann es grad nicht beurteilen komme nicht zum spielen und zum downloaden da mein internet es nicht pakt ist halt dorf +LTE verbindung

  • hast du den pfad auch richtig angegeben? ich hatte das problem auch mal weil der pfad als richtig angezeigt wurde es aber nciht war vlt hilft es ja ,

  • Mit ModAPI und normal spielen möglich?

    RobertimWALD - - Talk

    Beitrag

    Ich hatte das problem auch ist schon nerfig, ich starte das spiel einfach neu dann klaapt wieder alles perfekt , ist bei mir aber erst seit dieser version vorher hatte ich das auch nicht, aber gefühlt weiß ich wo das problem liegt , das spiel tut die ganze insel so darstellen das die custem foundation die umrandet und unten drunter soll man ja nciht bauen können und es übernimmt das dann so , als wäre der hohl raum der letzte freie platz . (Ps: ich weiß schlecht erklärt ich hoffe man versteht wi…

  • Screenshots

    RobertimWALD - - Bilder & Screenshots

    Beitrag

    ich habe jetzt kein screenshot aber ihr müsst mal einen baum hacken wenn die auf einen baum kletten und das sieht aus von unten als würden die kacken jedenfalz bei sah es so aus weil noch blätter dort waren XD irgend wie ist meine version anders zu eurer ?

  • Spielpfad angeben funktioniert nicht

    RobertimWALD - - Archiv

    Beitrag

    ich würde ja gerne auch was spenden ,nur weiß nciht ob paysafecard geht . und andere frage ich wäre echt glücklich wenn es jetzt noch einen modloader gäb um zb mutanten zu spawnen ich habe kann nicht programiren wäre daher echt schön wenn sich da jemmand rein hängt würde auch so gut es geht unterstützen , und mittlerweile klappt die modapi

  • Spielpfad angeben funktioniert nicht

    RobertimWALD - - Archiv

    Beitrag

    nur leider hatte ich das problem schon vor dem update

  • Spielpfad angeben funktioniert nicht

    RobertimWALD - - Archiv

    Beitrag

    so gehts mir auch

  • Spielpfad angeben funktioniert nicht

    RobertimWALD - - Archiv

    Beitrag

    ich bin froh das ich nciht der einzigste bin aber ich ahbe das selbe problem haber aber alles versucht und es geht immer noch nicht ich warte mal bis zur neun version der modapi vlt klapt es dann

  • ich hätte noch eine frage zu dem thema kannn ich ein bei spiel haben wie so was aussehen müsstee also FindObjectsOfType<GreebleZone>() und wie muss ich das eingeben und wie sind die codes für mutanten wo könnte ich die her kriegen um sie einzu geben